Kawasaki Triples France Index du Forum Kawasaki Triples France
Forum Kawasaki 3 cylindres 2 temps
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

clignotants grrr !
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique .
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Bloobaba
** 500 Mach III **
**  500 Mach III  **


Inscrit le: 11 Nov 2016
Messages: 435
Localisation: Beauvaisis 60

MessagePosté le: Sam Juil 28, 2018 7:46 pm    Sujet du message: Répondre en citant

Ben de toutes façons, les clignotants c'est comme les freins, des gadgets Inutiles 😁.
Plus sérieusement. Y a pas de mystères, un fil vert et un fil gris ( de mémoire) dans le phare et idem dans la queue de la chiotte. La connexion av/ar est faite dans le faisceau. L'ampoule témoin entre le gris et le vert. Même en cas de court circuit de l'ampoule témoin ( ça arrive quand parfois, rigolez pas) tu aurais les 4 cligno qui flashent. Verifies soigneusement ton faisceau fieu.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1416

MessagePosté le: Dim Juil 29, 2018 11:13 am    Sujet du message: Répondre en citant

1) 1 fil gris sur 1 vert et 1 fil gris sur 1 fil gris à l'arrière + pas de masses filaire (rondelles spéciales)
2) dans le phare j'ai les fils de masse noir/jaunes reliés sur des fils de masse du faisceau, par contre mes 2 fils gris viennent sur une double prise grise, alors que le schéma électrique indique 1 gris sur 1 gris + 1 gris sur 1 vert

C'est un faisceau d'origine reconditionné..à priori il est propre et conforme

Shocked Rolling Eyes

Ok j'ai des warning pour le moment mais que à l'avant


_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
ptityam
** Kawasaki H2R **


Inscrit le: 27 Aoû 2005
Messages: 4226
Localisation: 78 Proche Hosto Rambouillet, très proche-Var 83

MessagePosté le: Dim Juil 29, 2018 4:23 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
ptityam a écrit:
Salut, j'ai tenté les ampoules à LED sur la H2 et la Z1.
Si j'en met à l'avant et à l'arrière ça fait des choses comme toi, soit 2 cotés en même temps, soit rien du tout.
Avec une ampoule 21W avant et Leds à l'arrière, clignotement rapide mais ça me plait !

Vérifie chaque ampoule en balançant le +12V là où il faut !


Je pense que tu dois avoir le même résultat avec une LED à l'avant et une ampoule 21W à l’arrière.
A quoi je pense : à rien, c'est pour faire avancer le schimibilic !


Bien sur mais comme maintenant je me traine la teube, j'ai préféré protégé mon cul Twisted Evil

PS sérieux : centrale d'origine ou pas, moi j'ai mis une centrale moderne de chez NOS NOS ...Norauto !
_________________
Vivement l'organisation d'un WE Triples et 2 temps, genre petits coins arsouilles et camping !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1416

MessagePosté le: Dim Aoû 12, 2018 1:46 pm    Sujet du message: Répondre en citant

ça progresse...
en fait dans le phare fallait inverser, vert gris avec gris vert , un truc du genre et ça a stoppé la fonction warning ! du coup j'ai les clignos de gauche qui fonctionne (avec le voyant orange dans le compteur) donc nickel , par contre , clignotants de droite : zéro , c'est à dire ni clignos (AV/AR) ni voyant ... si je teste inverser le cligno ARD avec ARG , on a bien le droit qui clignote .. du coup à droite avec les bons branchements et les bonnes masses : nada , rien , même pas le voyant :(
Avec en prime un léger bruit dans le phare un vague "tic,tac" (même pas la centrale clignotante car elle est à l'arrière de la moto) .. et une légère baisse du voyant de point mort... en bref on voit que ça veut mais ça clignote pas !
Rolling Eyes
_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
BIG BORE
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 28 Nov 2015
Messages: 1781
Localisation: Isère 38

MessagePosté le: Dim Aoû 12, 2018 7:09 pm    Sujet du message: Répondre en citant

Avec tous tes essais tu as peut-être ta batterie déchargée Mr. Green (quand c'est le cas plus rien ne fonctionne sur la mienne)
_________________
La peur n'évite pas le danger
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1416

MessagePosté le: Dim Aoû 12, 2018 7:39 pm    Sujet du message: Répondre en citant

nonnn pas du tout .. y a juste un truc que je pige pas
_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique . Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com