Kawasaki Triples France Index du Forum Kawasaki Triples France
Forum Kawasaki 3 cylindres 2 temps
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

clignotants grrr !
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique .
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1394

MessagePosté le: Jeu Juil 26, 2018 3:25 pm    Sujet du message: clignotants grrr ! Répondre en citant

J'ai des clignotants bizarre .. nouveau branchement je précise, en fin de restauration
Tout fonctionne sauf les clignotants qui marchent comme ça :
- si je mets à gauche : seul le clignotant arrière gauche clignote
- si je mets à droite : les 2 clignotants avant (comme des warning) + le clignotant arrière droit clignotent
J'en déduis que le problème vient du branchement des avants mais ça me parait bon comme branchement...
_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
vintageh2
** 125 bicylindre **
**  125 bicylindre  **


Inscrit le: 02 Fév 2015
Messages: 84
Localisation: Canada

MessagePosté le: Jeu Juil 26, 2018 4:41 pm    Sujet du message: Re: clignotants grrr ! Répondre en citant

blue_blood a écrit:
J'ai des clignotants bizarre .. nouveau branchement je précise, en fin de restauration
Tout fonctionne sauf les clignotants qui marchent comme ça :
- si je mets à gauche : seul le clignotant arrière gauche clignote
- si je mets à droite : les 2 clignotants avant (comme des warning) + le clignotant arrière droit clignotent
J'en déduis que le problème vient du branchement des avants mais ça me parait bon comme branchement...

bonjour Franck je veux te montrer quelque chose pour tes flas
mais comment l envoyer ............
antoine


Dernière édition par vintageh2 le Ven Juil 27, 2018 3:54 am; édité 4 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Denis
** 500 Mach III **
**  500 Mach III  **


Inscrit le: 23 Juin 2006
Messages: 383
Localisation: Aisne 02

MessagePosté le: Jeu Juil 26, 2018 6:22 pm    Sujet du message: Répondre en citant

Est ce que tu n'aurais pas un problème de masse ou une erreur avec le branchement du témoin.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Jeu Juil 26, 2018 6:35 pm    Sujet du message: Répondre en citant

Si on me demandait de réaliser des clignotants qui fonctionnent comme les tiens, je n'y arriverai pas! sauf à mettre un calculateur et à développer du logiciel !!
Tu dois avoir un mélange de mauvaises masses et de mauvais câblage.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Dom K321
** Cycliste **
**  Cycliste  **


Inscrit le: 27 Juin 2017
Messages: 28

MessagePosté le: Jeu Juil 26, 2018 6:53 pm    Sujet du message: Répondre en citant

Je commencerais par débrancher le cligno AVG et mettre des fils avec une simple ampoule au bout, histoire de vérifier une masse de ce côté là.
Ça éliminera déjà une cause possible.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Jeu Juil 26, 2018 7:33 pm    Sujet du message: Répondre en citant

Si le faisceau électrique n' a pas été bidouillé, tu peux le vérifier avec le plan électrique (en couleur).
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1394

MessagePosté le: Jeu Juil 26, 2018 9:29 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
Si on me demandait de réaliser des clignotants qui fonctionnent comme les tiens, je n'y arriverai pas! sauf à mettre un calculateur et à développer du logiciel !!
Tu dois avoir un mélange de mauvaises masses et de mauvais câblage.


MDR !!!! Mr. Green

Oui... bon... ça fait chier lol
_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
vintageh2
** 125 bicylindre **
**  125 bicylindre  **


Inscrit le: 02 Fév 2015
Messages: 84
Localisation: Canada

MessagePosté le: Ven Juil 27, 2018 2:42 am    Sujet du message: Répondre en citant

si ca peut d aider
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
ptityam
** Kawasaki H2R **


Inscrit le: 27 Aoû 2005
Messages: 4222
Localisation: 78 Proche Hosto Rambouillet, très proche-Var 83

MessagePosté le: Ven Juil 27, 2018 7:38 pm    Sujet du message: Répondre en citant

Salut, j'ai tenté les ampoules à LED sur la H2 et la Z1.
Si j'en met à l'avant et à l'arrière ça fait des choses comme toi, soit 2 cotés en même temps, soit rien du tout.
Avec une ampoule 21W avant et Leds à l'arrière, clignotement rapide mais ça me plait !

Vérifie chaque ampoule en balançant le +12V là où il faut !
_________________
Vivement l'organisation d'un WE Triples et 2 temps, genre petits coins arsouilles et camping !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Ven Juil 27, 2018 8:57 pm    Sujet du message: Répondre en citant

ptityam a écrit:
Salut, j'ai tenté les ampoules à LED sur la H2 et la Z1.
Si j'en met à l'avant et à l'arrière ça fait des choses comme toi, soit 2 cotés en même temps, soit rien du tout.
Avec une ampoule 21W avant et Leds à l'arrière, clignotement rapide mais ça me plait !

Vérifie chaque ampoule en balançant le +12V là où il faut !


Je pense que tu dois avoir le même résultat avec une LED à l'avant et une ampoule 21W à l’arrière.
A quoi je pense : à rien, c'est pour faire avancer le schimibilic !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Ven Juil 27, 2018 9:04 pm    Sujet du message: Répondre en citant

vintageh2 a écrit:
si ça peut d aider

Beaucoup !
Problème avec Zutimage ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
vintageh2
** 125 bicylindre **
**  125 bicylindre  **


Inscrit le: 02 Fév 2015
Messages: 84
Localisation: Canada

MessagePosté le: Ven Juil 27, 2018 9:18 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
vintageh2 a écrit:
si ça peut d aider

Beaucoup !
Problème avec Zutimage ?

ah oui avec qui alors
antoine
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
blue_blood
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 11 Jan 2007
Messages: 1394

MessagePosté le: Sam Juil 28, 2018 11:00 am    Sujet du message: Répondre en citant

ptityam a écrit:
Salut, j'ai tenté les ampoules à LED sur la H2 et la Z1.
Si j'en met à l'avant et à l'arrière ça fait des choses comme toi, soit 2 cotés en même temps, soit rien du tout.
Avec une ampoule 21W avant et Leds à l'arrière, clignotement rapide mais ça me plait !

Vérifie chaque ampoule en balançant le +12V là où il faut !


C'est des ampoules tout ce qui y a de standard...je pencherais plutôt pour un mauvais branchement mais en même temps c'est vraiment le branchement de base.
_________________
la vie est plus belle H2
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
bpadicha
Invité





MessagePosté le: Sam Juil 28, 2018 12:33 pm    Sujet du message: re Répondre en citant

blu tu t es goure dans tes branchement ce n est pas possible autrement !!! debranches ton cligno qui marche avec l arriere et l autre cote tu mets le cote ou il ni a qu une lampe qui marche et tu cherche le 12 volts avec un volt metre pas plus complique que ca !!!tu sais que les masses sont prises sur le cote des lampes de clignos qui ne sont pas alimentes !!!si tu comprends pas envois moi ton adresse email je te fais un schema tu vas vite comprendre il ni a rien de plus simple !!!!sur le site je ne sais pas mettre d image Embarassed bpadicha.
Revenir en haut
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Sam Juil 28, 2018 4:15 pm    Sujet du message: Répondre en citant

Heureusement, il reste toujours une solution hyper vintage :
- Tendre le bras pour prévenir des changements de direction. 128063~124.GIF
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique . Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com