Kawasaki Triples France Index du Forum Kawasaki Triples France
Forum Kawasaki 3 cylindres 2 temps
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

re re pompe a huile 89-001

 
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique .
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
pesu74
** 500 Mach III **
**  500 Mach III  **


Inscrit le: 09 Aoû 2016
Messages: 330
Localisation: Haute Savoie 74

MessagePosté le: Mar Déc 18, 2018 8:22 pm    Sujet du message: re re pompe a huile 89-001 Répondre en citant

salut a tous

j ai donné a démonter ma pompe a huile a mon pote mécano ont a changé tous les joint mais l axe de la poulie commandé par le câble ne reviens pas toute seule ????
j avais lu je sais plus ou que le joint 16089-001 remplacé par le 1294 chez kawa était la raison de ce problème
si c est le cas ou trouve ton les bons joints ou il y a t il une combine ??

yves
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
BIG BORE
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 28 Nov 2015
Messages: 1902
Localisation: Isère 38

MessagePosté le: Mar Déc 18, 2018 11:06 pm    Sujet du message: Répondre en citant

Vérifie mais normalement quand le moteur tourne ca revient avec les vibrations. le joint en X a 2 fois plus de surface de frottement que celui d'avant
_________________
La peur n'évite pas le danger
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
jcmaurin
** Kawasaki H2R **


Inscrit le: 15 Juil 2009
Messages: 2225
Localisation: Gironde 33

MessagePosté le: Mer Déc 19, 2018 12:29 am    Sujet du message: Répondre en citant

Oui Yves, l'ancien était en V je crois...
https://www.cmsnl.com/products/v-ring-cam-shaft_16089001/ mais transport cher...
http://vintagekawasaki.com/webshop/index.php?main_page=product_info&products_id=1659 pas forcément en stock comme annoncé, tu le sais à la commande...
https://www.ebay.com/itm/KAWASAKI-NOS-3-OIL-PUMP-V-RINGS-KV75-H1-H2-16089-001-/372257894062 cher cher... coucou
_________________
“La terre est basse mais le bœuf est patient”
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
MarcF
** 350 S2 **
**  350 S2  **


Inscrit le: 27 Aoû 2016
Messages: 242
Localisation: Alpes Maritimes 06

MessagePosté le: Mer Déc 19, 2018 9:08 am    Sujet du message: Répondre en citant

sur mes H2, la poulie ne revenait jamais à 0 moteur éteint sauf si j'ouvrais à fond et que je fais "claquer" les ressorts de rappel des carbus.
En revanche, effectivement, dès que le moteur tourne, tout va bien.
c'est toujours vrai sur l'actuelle.

PS en revanche, j'inonde régulièrement d'huile la cartouche répartitrice du câble pour que la lubrification soit OK, même avec des câbles téflonés
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H2R **


Inscrit le: 09 Fév 2013
Messages: 2024
Localisation: Haut de Seine 92

MessagePosté le: Mer Déc 19, 2018 2:50 pm    Sujet du message: Répondre en citant

Qu'est ce qui en théorie fait revenir la poulie ?
Ressort ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MarcF
** 350 S2 **
**  350 S2  **


Inscrit le: 27 Aoû 2016
Messages: 242
Localisation: Alpes Maritimes 06

MessagePosté le: Mer Déc 19, 2018 3:03 pm    Sujet du message: Répondre en citant

oui mais j'en ai jamais eu des assez costaud pour ça. Mais comme au premier tour de moteur, tout revient à la situation de base ...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
pesu74
** 500 Mach III **
**  500 Mach III  **


Inscrit le: 09 Aoû 2016
Messages: 330
Localisation: Haute Savoie 74

MessagePosté le: Mer Déc 19, 2018 3:34 pm    Sujet du message: Répondre en citant

Merci pour vos conseils je remonte ma pompe demain comme cela et je verrai si une fois le moteur en marche la poulie reviens au point 0
Yves
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
gégé78
Vilain Admin


Inscrit le: 15 Déc 2007
Messages: 2073
Localisation: Var 83

MessagePosté le: Mer Déc 19, 2018 3:51 pm    Sujet du message: Répondre en citant

Le problème peut venir aussi de la trappe de fermeture avec le petit bord plié qui empêche l’axe de rotation de sortir

coucou
_________________
Quand on a mis le cul sur un triple KAWA on a plus envie de le mettre ailleurs
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique . Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com