Kawasaki Triples France Index du Forum Kawasaki Triples France
Forum Kawasaki 3 cylindres 2 temps
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

HELP ME

 
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique .
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Dim Juin 24, 2018 8:59 pm    Sujet du message: HELP ME Répondre en citant

Salut je remonte doucement mon 400 KH et je me pose quelques questions si l'un d'entre vous pouvait m'aider ce serait sympa,

1/ le bouton du coupe circuit placé sur le commodo droit ne fonctionnait pas avant le démontage de la moto j'aimerai le remonter comme à l'origine mais je ne sais pas comment brancher les fils apparemment il manque une cosse sur la petite platine blanche ? à confirmer, si vous avez des photos cela m'aiderai bien.

2/ Je ne me souviens plus comment est fixé le cable de masse moteur, ça fait deux ans que j'ai démonté et pas moyen de me souvenir….
idem si vous avez des photos cela m'aiderai bien.

Voici le lien sur lequel j'ai mis des photos des intrus…


https://photos.google.com/?hl=fr


Merci à vous tous à bientôt coucou
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
GRODEUTEMP
** Kawasaki H2R **


Inscrit le: 19 Jan 2007
Messages: 3082
Localisation: région toulousaine 31

MessagePosté le: Dim Juin 24, 2018 9:28 pm    Sujet du message: Répondre en citant

Bonjour à toi et ta moto.

Je suis allé sur ton lien mais à part les photos de ma gardienne à poil ......point de kawa.


Ton problème semble ultra simple .
Poste quelques photos et la réponse sera rapide. coucou
_________________
le moteur pousse
le freinage....avec les pieds
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Dim Juin 24, 2018 9:47 pm    Sujet du message: Répondre en citant

GRODEUTEMP a écrit:
Bonjour à toi et ta moto.

Je suis allé sur ton lien mais à part les photos de ma gardienne à poil ......point de kawa.


Ton problème semble ultra simple .
Poste quelques photos et la réponse sera rapide. coucou


Salut merci pour ta réponse grodeutemp, je pensais que le lien avait fonctionné mais non hélas...tu fais comment pour mettre des photos directement avec le message ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Dim Juin 24, 2018 10:30 pm    Sujet du message: Répondre en citant

JJKAWAKH a écrit:
GRODEUTEMP a écrit:
Bonjour à toi et ta moto.

Je suis allé sur ton lien mais à part les photos de ma gardienne à poil ......point de kawa.


Ton problème semble ultra simple .
Poste quelques photos et la réponse sera rapide. coucou


Salut merci pour ta réponse grodeutemp, je pensais que le lien avait fonctionné mais non hélas...tu fais comment pour mettre des photos directement avec le message ?


[img]https://photos.google.com/?hl=fr [/img]
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Dim Juin 24, 2018 11:11 pm    Sujet du message: Répondre en citant

Essayes avec : zupimage
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Lun Juin 25, 2018 9:17 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
Essayes avec : zupimage



Merci Benoit ! voici les deux liens j'espère que ca va fonctionner ce coup ci


[img]
https://zupimages.net/up/18/26/1mgh.jpg[/img]



Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Lun Juin 25, 2018 9:19 pm    Sujet du message: Répondre en citant

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Lun Juin 25, 2018 11:53 pm    Sujet du message: Re: HELP ME Répondre en citant

JJKAWAKH a écrit:
Salut je remonte doucement mon 400 KH et je me pose quelques questions si l'un d'entre vous pouvait m'aider ce serait sympa,

1/ le bouton du coupe circuit placé sur le commodo droit ne fonctionnait pas avant le démontage de la moto j'aimerai le remonter comme à l'origine mais je ne sais pas comment brancher les fils apparemment il manque une cosse sur la petite platine blanche ? à confirmer, si vous avez des photos cela m'aiderai bien.

2/ Je ne me souviens plus comment est fixé le câble de masse moteur, ça fait deux ans que j'ai démonté et pas moyen de me souvenir….
idem si vous avez des photos cela m'aiderai bien.

Voici le lien sur lequel j'ai mis des photos des intrus…


https://photos.google.com/?hl=fr


Merci à vous tous à bientôt coucou

Concernant, le câblage du coupe-circuit, il me faudrait le schéma électrique du 400 S3.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Mar Juin 26, 2018 12:20 am    Sujet du message: Répondre en citant

A priori, cela semble bon.
Si le coupe contact n'est pas bon :
1) - Enlève les deux fils Noir/Blanc et Noir/Jaune -> essayes de démarrer.
2) - Relie les deux fils Noir/Blanc et Noir/Jaune -> essayes de démarrer.

http://3cyl.com/mraxl/wiring/KH400wire.jpg


Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
GRODEUTEMP
** Kawasaki H2R **


Inscrit le: 19 Jan 2007
Messages: 3082
Localisation: région toulousaine 31

MessagePosté le: Mar Juin 26, 2018 7:12 am    Sujet du message: Répondre en citant

Salut JJ,

Je t'ai répondu en MP.




Il me semble que tu as un silent bloc derrière le boulon.
Il faut mettre à la masse le moteur isolé du cadre par le caoutchouc.
Tu dois avoir à l'arrière du carter supérieur un trou fileté pour le fixer.
Sinon reprend le sur un des boulons de 6 qui fixe les carters ensembles.
N'oublie pas de mettre sur les boulons des rondelles freins qui mordent le métal.

Pour le commodo +1 avec Benoît.

coucou
_________________
le moteur pousse
le freinage....avec les pieds
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Mar Juin 26, 2018 6:08 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
A priori, cela semble bon.
Si le coupe contact n'est pas bon :
1) - Enlève les deux fils Noir/Blanc et Noir/Jaune -> essayes de démarrer.
2) - Relie les deux fils Noir/Blanc et Noir/Jaune -> essayes de démarrer.

http://3cyl.com/mraxl/wiring/KH400wire.jpg





Merci pour tes réponses Benoit c'est sympa ! je vais essayer de procéder de cette façon par contre sur ton schéma il y a un shunt entre les deux plots du bouton avec le fil jaune et noir ? sur mon commodo le fil arrive seulement à gauche et pas de pontont avac l'autre borne ?? t'en penses quoi ? merci A+ JJ
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Benoit92
** Kawasaki H1R **
**  Kawasaki  H1R  **


Inscrit le: 09 Fév 2013
Messages: 1897
Localisation: Haut de Seine 92

MessagePosté le: Mar Juin 26, 2018 7:29 pm    Sujet du message: Répondre en citant

Les schémas électriques sont souvent des schémas de principe.
Ils ne reflète pas exactement la réalité.
Les deux plots "OFF" sont au même potentiel (la masse = fil Noir/Jaune) donc, ils sont reliés sur le schéma électrique.
"OFF" correspond au shunt entre le fil Noir/Jaune et le fil Noir/Blanc.
"ON" correspond au fait que le fil Noir/Blanc soit "en l'air". c'est à dire aucun contact avec quoi que ce soit.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JJKAWAKH
** Mobylette **
**  Mobylette  **


Inscrit le: 02 Fév 2018
Messages: 38
Localisation: 83 VAR

MessagePosté le: Mar Juin 26, 2018 9:43 pm    Sujet du message: Répondre en citant

Benoit92 a écrit:
Les schémas électriques sont souvent des schémas de principe.
Ils ne reflète pas exactement la réalité.
Les deux plots "OFF" sont au même potentiel (la masse = fil Noir/Jaune) donc, ils sont reliés sur le schéma électrique.
"OFF" correspond au shunt entre le fil Noir/Jaune et le fil Noir/Blanc.
"ON" correspond au fait que le fil Noir/Blanc soit "en l'air". c'est à dire aucun contact avec quoi que ce soit.



CONGRA~223.GIF
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Kawasaki Triples France Index du Forum -> Mécanique . Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com